<!DOCTYPE html>
<html lang="en-US" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<title>Berharap Pada Nahdlatul Wathan | IslamLib</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://islamlib.com/xmlrpc.php"/>
<script type='text/javascript'>
var ct_ajaxurl = 'http://islamlib.com/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>
 
<meta name="description" content="IslamLib - Nahdlatul Wathan (NW) tak banyak menjadi obyek penelitian. Riset tentang ormas keagamaan Islam di Indonesia lebih deras pada Nahlhatul Ulama (NU) dan"/>
<meta name="keywords" content="nahdhatul wathan,nahdlatul ulama,tradisi"/>
<link rel="canonical" href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/"/>
<meta property="og:title" content="Berharap Pada Nahdlatul Wathan | IslamLib"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/"/>
<meta property="og:image" content="http://islamlib.com/static/uploads/2015/07/NW-1024x768.jpg"/>
<meta property="og:site_name" content="Islamlib"/>
<meta property="fb:admins" content="520190821370747"/>
<meta property="og:description" content="IslamLib - Nahdlatul Wathan (NW) tak banyak menjadi obyek penelitian. Riset tentang ormas keagamaan Islam di Indonesia lebih deras pada Nahlhatul Ulama (NU) dan Muhammadiyah. Ada berbagai faktor yang bisa ditengarahi dari minimnya riset-riset tentang Nahdhatul Wathan. Pertama, organisasi keagamaan dan kemasyarakatan yang didirikan TGKH Muhammad Zainuddin Abdul Madjid ini tak digerakkan dari pusat ibukota, Jakarta, melainkan dari daerah terpencil, yaitu Nusa Tenggara Barat (NTB).  Dengan ini, gerak dan aktivitas NW sulit terpantau media-media nasional, baik cetak maupun elektronik. Minimnya pemberitaan tentang NW ini menyebabkan pengetahuan publik tentang NW menjadi terbatas. Tak banyak peneliti yang tahu perihal Nahdhatul Wathan. Kedua, tak ada dinamisasi pemikiran Islam dalam NW yang menarik perhatian para peneliti domestik apalagi mancanegara. NW dikesankan hanya sekedar mengkonservasi pemikiran-pemikiran keislaman lama tanpa sempat melakukan kontekstualisasi. Aktivitas ijtihad dan"/>
<meta property="article:publisher" content="Islamlib"/>
<meta property="article:published_time" content="2012-03-09T19:06:53Z"/>
<meta property="article:modified_time" content="2015-11-23T23:43:35Z"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:title" content="Berharap Pada Nahdlatul Wathan | IslamLib"/>
<meta name="twitter:description" content="IslamLib - Nahdlatul Wathan (NW) tak banyak menjadi obyek penelitian. Riset tentang ormas keagamaan Islam di Indonesia lebih deras pada Nahlhatul Ulama (NU) dan Muhammadiyah. Ada berbagai faktor yang bisa ditengarahi dari minimnya riset-riset tentang Nahdhatul Wathan. Pertama, organisasi keagamaan dan kemasyarakatan yang didirikan TGKH Muhammad Zainuddin Abdul Madjid ini tak digerakkan dari pusat ibukota, Jakarta, melainkan dari daerah terpencil, yaitu Nusa Tenggara Barat (NTB).  Dengan ini, gerak dan aktivitas NW sulit terpantau media-media nasional, baik cetak maupun elektronik. Minimnya pemberitaan tentang NW ini menyebabkan pengetahuan publik tentang NW menjadi terbatas. Tak banyak peneliti yang tahu perihal Nahdhatul Wathan. Kedua, tak ada dinamisasi pemikiran Islam dalam NW yang menarik perhatian para peneliti domestik apalagi mancanegara. NW dikesankan hanya sekedar mengkonservasi pemikiran-pemikiran keislaman lama tanpa sempat melakukan kontekstualisasi. Aktivitas ijtihad dan"/>
<meta name="twitter:image" content="http://islamlib.com/static/uploads/2015/07/NW-1024x768.jpg"/>
<meta itemprop="image" content="http://islamlib.com/static/uploads/2015/07/NW-1024x768.jpg"/>
 
<link rel='dns-prefetch' href='//ajax.googleapis.com'/>
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="IslamLib &raquo; Feed" href="http://islamlib.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="IslamLib &raquo; Comments Feed" href="http://islamlib.com/comments/feed/"/>
<link rel="alternate" type="text/calendar" title="IslamLib &raquo; iCal Feed" href="http://islamlib.com/events/?ical=1"/>
<link rel="alternate" type="application/rss+xml" title="IslamLib &raquo; Berharap Pada Nahdlatul Wathan Comments Feed" href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/feed/"/>
 
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"http:\/\/islamlib.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"http:\/\/islamlib.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false' src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid='c583cb2c7ccd38c9097f74938c2c3dbb' async='async'>
</script>
 
<meta name='shareaholic:site_name' content='IslamLib'/>
<meta name='shareaholic:language' content='en-US'/>
<meta name='shareaholic:url' content='http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/'/>
<meta name='shareaholic:keywords' content='nahdhatul wathan, nahdlatul ulama, tradisi, lembaga'/>
<meta name='shareaholic:article_published_time' content='2012-03-09T12:06:53+00:00'/>
<meta name='shareaholic:article_modified_time' content='2016-10-28T10:51:49+00:00'/>
<meta name='shareaholic:shareable_page' content='true'/>
<meta name='shareaholic:article_author_name' content='Abdul Moqsith Ghazali'/>
<meta name='shareaholic:site_id' content='c583cb2c7ccd38c9097f74938c2c3dbb'/>
<meta name='shareaholic:wp_version' content='7.8.0.2'/>
<meta name='shareaholic:image' content='http://islamlib.com/static/uploads/2015/07/NW-1024x768.jpg'/>
 
<link rel='stylesheet' id='opinionstage-style-css' href='http://islamlib.com/static/tools/social-polls-by-opinionstage/opinionstage-style-common.css' type='text/css' media='all'/>
<link rel='stylesheet' id='opinionstage-font-style-css' href='http://islamlib.com/static/tools/social-polls-by-opinionstage/opinionstage-font.css' type='text/css' media='all'/>
<link rel='stylesheet' id='stylesheet-css' href='http://islamlib.com/static/tools/contact-bank/assets/css/stylesheet.css' type='text/css' media='all'/>
<link rel='stylesheet' id='system-message-css' href='http://islamlib.com/static/tools/contact-bank/assets/css/system-message.css' type='text/css' media='all'/>
<link rel='stylesheet' id='front-css-css' href='http://islamlib.com/static/tools/facebook-comment-by-vivacity/css/fb-comments-hidewpcomments.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bc_author_list-css' href='http://islamlib.com/static/tools/author-list/css/bc-author-list.css' type='text/css' media='all'/>
<link rel='stylesheet' id='bc_author_list_tool_tip-css' href='http://islamlib.com/static/tools/author-list/css/tooltip.css' type='text/css' media='all'/>
<link rel='stylesheet' id='mr-frontend-style-css' href='http://islamlib.com/static/tools/multi-rating/assets/css/frontend-min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='paged-post-style-css' href='http://islamlib.com/static/tools/paged-post-slider/paged-post.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-style-css' href='http://islamlib.com/static/tools/the-events-calendar/src/resources/css/tribe-events-full.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css' href='http://islamlib.com/static/tools/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='tie-style-css' href='http://islamlib.com/static/themes/islamlib/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='Oswald-css' href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='popular-widget-css' href='http://islamlib.com/static/tools/popular-widget/_css/pop-widget.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='http://islamlib.com/static/tools/contact-bank/assets/js/jquery.Tooltip.js'></script>
<script type='text/javascript' src='http://islamlib.com/static/tools/contact-bank/assets/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://islamlib.com/static/tools/wpguaven/lib/comrep.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/islamlib.com\/wp-admin\/admin-ajax.php","post_id":"1443"};
/* ]]> */
</script>
<script type='text/javascript' src='http://islamlib.com/static/themes/islamlib/js/postviews-cache.js'></script>
<link rel='https://api.w.org/' href='http://islamlib.com/wp-json/'/>
<link rel='prev' title='Hukum Nikah Beda Agama' href='http://islamlib.com/kajian/fikih/hukum-nikah-beda-agama/'/>
<link rel='next' title='Demokrasi dan Problem Konsensus' href='http://islamlib.com/politik/demokrasi/demokrasi-dan-problem-konsensus/'/>
<link rel='shortlink' href='http://islamlib.com/?p=1443'/>
<link rel="alternate" type="application/json+oembed" href="http://islamlib.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fislamlib.com%2Flembaga%2Fberharap-pada-nahdlatul-wathan%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://islamlib.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fislamlib.com%2Flembaga%2Fberharap-pada-nahdlatul-wathan%2F&#038;format=xml"/>
<meta property="fb:app_id" content="520190821370747"/>
<meta property="fb:admins" content="1089660400"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:locale:alternate" content="en_US"/>
<style type="text/css">.rating-results-list .rank{font-weight:bold;}.mr-custom-full-star{background:url() no-repeat;width:32px;height:32px;background-size:32px 32px;image-rendering:-moz-crisp-edges;display:inline-block;}.mr-custom-half-star{background:url() no-repeat;width:32px;height:32px;background-size:32px 32px;image-rendering:-moz-crisp-edges;display:inline-block;}.mr-custom-empty-star{background:url() no-repeat;width:32px;height:32px;background-size:32px 32px;image-rendering:-moz-crisp-edges;display:inline-block;}.mr-custom-hover-star{background:url() no-repeat;width:32px;height:32px;background-size:32px 32px;image-rendering:-moz-crisp-edges;display:inline-block;}.mr-star-hover{color:#ffba00!important;}.mr-star-full,.mr-star-half,.mr-star-empty{color:#ffba00;}.mr-error{color:#EC6464;}</style>
 
<div align="center"><noscript>
<div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
<div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript></div>
<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>
<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>
<style type="text/css">*: (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}</style>
<style type="text/css">img{-webkit-touch-callout:none;-webkit-user-select:none;}</style>
<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>
<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>
 
<style type="text/css" media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em;}#comments .comments-title span.entry-subtitle{display:none;}</style><link rel="shortcut icon" href="http://islamlib.com/static/uploads/2015/06/favicon-32x32.png" title="Favicon"/><!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://islamlib.com/static/themes/islamlib/js/html5.js"></script>
<script src="http://islamlib.com/static/themes/islamlib/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://islamlib.com/static/themes/islamlib/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://islamlib.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"/>
<style type="text/css" media="screen">body{background-image:url(http://islamlib.com/static/themes/islamlib/images/patterns/body-bg1.png);background-position:top center;}body{color: #000000!important;font-size:14px!important;font-weight:normal!important;font-style:normal!important;}#main-nav,#main-nav ul li a{font-size:14px!important;}h2.post-box-title,h2.post-box-title a{font-size:20px!important;}.ei-title h2,.slider-caption h2 a,.content .slider-caption h2 a,.slider-caption h2,.content .slider-caption h2,.content .ei-title h2{font-size:20px!important;}#main-nav ul li.current-menu-item a,#main-nav ul li.current-menu-item a:hover,#main-nav ul li.current-menu-parent a,#main-nav ul li.current-menu-parent a:hover,#main-nav ul li.current-page-ancestor a,#main-nav ul li.current-page-ancestor a:hover,.pagination span.current,.ei-slider-thumbs li.ei-slider-element,.breaking-news span,.ei-title h2,h2.cat-box-title,a.more-link,.scroll-nav a,.flex-direction-nav a,.tagcloud a:hover,#tabbed-widget ul.tabs li.active a,.slider-caption h2,.full-width .content .slider-caption h2,.review-percentage .review-item span span,.review-final-score,.woocommerce span.onsale,.woocommerce-page span.onsale,.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus,span.onsale{background-color:#780088!important;}::-webkit-scrollbar-thumb{background-color:#780088!important;}#main-nav,.top-nav{border-bottom-color:#780088;}.cat-box,.footer-bottom .container{border-top-color:#780088;}a{color:#f01a1a;}a:hover{color:#f01d1d;}.top-nav,.top-nav ul ul{background-color:#780088;}.top-nav ul li a:hover,.top-nav ul li:hover>a,.top-nav ul :hover>a,.top-nav ul li.current-menu-item a{color:#db2323!important;}#main-nav,#main-nav ul ul,#main-nav ul li.mega-menu .mega-menu-block{background-color:#780088!important;;}#main-nav ul li a:hover,#main-nav ul li:hover>a,#main-nav ul :hover>a,#main-nav ul ul li:hover>a,#main-nav ul ul :hover>a{color:#db1f1f!important;}#main-nav ul li{border-color:#9408A6;}#main-nav ul ul li,#main-nav ul ul li:first-child{border-top-color:#9408A6;}#main-nav ul li a{border-left-color:#780088;}#main-nav ul ul li,#main-nav ul ul li:first-child{border-bottom-color:#780088;}body.single .post .entry a,body.page .post .entry a{color:#de11bc;}body.single .post .entry a:hover,body.page .post .entry a:hover{color:#b81616;text-decoration:underline;}footer,.footer-bottom{background:#780088;}footer a{color:#ffffff!important;}footer a:hover{color:#de1616!important;}</style>
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://islamlib.com/static/uploads/2015/06/android-icon-144x144.png"/>
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://islamlib.com/static/uploads/2015/06/apple-icon-120x120.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://islamlib.com/static/uploads/2015/06/android-icon-72x72.png"/>
<link rel="apple-touch-icon-precomposed" href="http://islamlib.com/static/uploads/2015/06/apple-icon-57x57.png"/>
 
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-5341016-32', 'auto');
  ga('send', 'pageview');
</script>
 
</head>
<body id="top" class="single single-post postid-1443 single-format-standard">
<div class="background-cover"></div>
<div class="wrapper full-site">
<div class="top-nav fade-in animated1 head_menu">
<div class="container">
<div class="search-block">
<form method="get" id="searchform" action="http://islamlib.com/">
<button class="search-button" type="submit" value="Search"></button>
<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"/>
</form>
</div> 
<div class="social-icons icon_flat">
<a class="tooldown" title="Rss" href="http://islamlib.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="tooldown" title="Facebook" href="https://www.facebook.com/pages/Jaringan-Islam-Liberal/200893173256160" target="_blank"><i class="tieicon-facebook"></i></a><a class="tooldown" title="Twitter" href="https://twitter.com/islamlib/" target="_blank"><i class="tieicon-twitter"></i></a><a class="tooldown" title="Youtube" href="https://www.youtube.com/user/IslamlibTV" target="_blank"><i class="tieicon-youtube"></i></a> </div>
<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-1064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1064"><a href="http://islamlib.com/tentang/">Tentang Kami</a></li>
<li id="menu-item-1069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1069"><a href="http://islamlib.com/kontak/">Kontak</a></li>
<li id="menu-item-8144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8144"><a href="http://islamlib.com/timeline/">Timeline</a></li>
</ul></div>
</div>
</div> 
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h2> <a title="IslamLib" href="http://islamlib.com/">
<img src="http://islamlib.com/static/uploads/2015/08/Islamlib-Ungu2.png" alt="IslamLib"/><strong>IslamLib Membebaskan, Mencerahkan</strong>
</a>
</h2> </div> 
<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-767" class="menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Depan</a></li>
<li id="menu-item-982" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://islamlib.com/kanal/mazhab/">Mazhab</a>
<ul class="sub-menu">
<li id="menu-item-983" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/mazhab/ahmadiyah/">Ahmadiyah</a></li>
<li id="menu-item-988" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/mazhab/wahabisme/">Wahabisme</a></li>
</ul>  
</li>
<li id="menu-item-994" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://islamlib.com/kanal/politik/">Politik</a>
<ul class="sub-menu">
<li id="menu-item-995" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/politik/demokrasi/">Demokrasi</a></li>
<li id="menu-item-1000" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/politik/sekularisasi/">Sekularisasi</a></li>
<li id="menu-item-2625" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/politik/radikalisme/">Radikalisme</a></li>
<li id="menu-item-996" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/politik/dunia-islam/">Dunia Islam</a></li>
<li id="menu-item-997" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/politik/internasional/">Internasional</a></li>
</ul>  
</li>
<li id="menu-item-969" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://islamlib.com/kanal/gagasan/">Gagasan</a>
<ul class="sub-menu">
<li id="menu-item-2617" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/gagasan/islamnusantara/">Islam Nusantara</a></li>
<li id="menu-item-970" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/gagasan/islam-liberal/">Islam Liberal</a></li>
<li id="menu-item-1090" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/gagasan/pembaruan/">Pembaruan</a></li>
<li id="menu-item-972" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/gagasan/pluralisme/">Pluralisme</a></li>
<li id="menu-item-971" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/gagasan/pergulataniman/">Pergulatan Iman</a></li>
</ul>  
</li>
<li id="menu-item-974" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://islamlib.com/kanal/kajian/">Kajian</a>
<ul class="sub-menu">
<li id="menu-item-6739" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/kajian/hikam/">Hikam</a></li>
<li id="menu-item-978" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/kajian/quran/">Quran</a></li>
<li id="menu-item-975" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/kajian/fikih/">Fikih</a></li>
<li id="menu-item-976" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/kajian/filsafat/">Filsafat</a></li>
<li id="menu-item-981" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/kajian/teologi/">Teologi</a></li>
<li id="menu-item-980" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/kajian/sufisme/">Sufisme</a></li>
<li id="menu-item-979" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/kajian/sejarah/">Sejarah</a></li>
</ul>  
</li>
<li id="menu-item-964" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://islamlib.com/kanal/aksara/">Aksara</a>
<ul class="sub-menu">
<li id="menu-item-965" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/aksara/buku/">Buku</a></li>
<li id="menu-item-968" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/aksara/sastra/">Sastra</a></li>
<li id="menu-item-966" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/aksara/film/">Film</a></li>
<li id="menu-item-967" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/aksara/media/">Media</a></li>
</ul>  
</li>
<li id="menu-item-959" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://islamlib.com/kanal/agama/">Agama</a>
<ul class="sub-menu">
<li id="menu-item-963" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/agama/yahudi/">Yahudi</a></li>
<li id="menu-item-962" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/agama/kristen/">Kristen</a></li>
<li id="menu-item-960" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/agama/ateisme/">Ateisme</a></li>
<li id="menu-item-984" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/agama/minoritas/">Minoritas</a></li>
</ul>  
</li>
<li id="menu-item-1077" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://islamlib.com/kanal/lembaga/">Lembaga</a>
<ul class="sub-menu">
<li id="menu-item-1078" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/lembaga/muhammadiyah/">Muhammadiyah</a></li>
<li id="menu-item-1079" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/lembaga/nahdlatululama/">Nahdlatul Ulama</a></li>
<li id="menu-item-5000" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/lembaga/mui/">MUI</a></li>
<li id="menu-item-5001" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/lembaga/pesantren/">Pesantren</a></li>
</ul>  
</li>
<li id="menu-item-1001" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://islamlib.com/kanal/sains/">Sains</a>
<ul class="sub-menu">
<li id="menu-item-1003" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/sains/teori-evolusi/">Teori Evolusi</a></li>
</ul>  
</li>
<li id="menu-item-6056" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://islamlib.com/kanal/keluarga/">Keluarga</a>
<ul class="sub-menu">
<li id="menu-item-990" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://islamlib.com/kanal/keluarga/perempuan/">Perempuan</a></li>
</ul>  
</li>
<li id="menu-item-8143" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://islamlib.com/timeline/">Timeline</a></li>
</ul></div> </div>
</nav> 
</header> 
<div id="main-content" class="container fade-in animated3 sidebar-narrow-left"><div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://islamlib.com"><i class="tieicon-home"></i>Home</a></span> &raquo; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://islamlib.com/kanal/lembaga/">Lembaga</a></span> &raquo; <span class="current">Berharap Pada Nahdlatul Wathan</span></div>
<article class="post-listing post-1443 post type-post status-publish format-standard has-post-thumbnail hentry category-lembaga tag-nahdhatul-wathan tag-nahdlatul-ulama tag-tradisi">
<div class="single-post-thumb">
<img width="620" height="330" src="http://islamlib.com/static/uploads/2015/07/NW-620x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Iring-iringan para santri Nahdlatul Wathan." srcset="http://islamlib.com/static/uploads/2015/07/NW-620x330.jpg 620w, http://islamlib.com/static/uploads/2015/07/NW-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px"/>
</div>
<div class="single-post-caption">Iring-iringan para santri Nahdlatul Wathan.</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Berharap Pada Nahdlatul Wathan</span></h1>
<p class="post-meta">
<span class="post-meta-author"> <a href="http://islamlib.com/author/moqsith/" title="">Abdul Moqsith Ghazali </a></span>
<span class="tie-date">09/03/2012</span>
<span class="post-views">1,068 Views</span> </p>
<div class="clear"></div>
<div class="entry">
<span class="rating-result before_content mr-filter rating-result-1443" itemscope itemtype="http://schema.org/AggregateRating"> <span class="mr-star-rating"> <i class="fa fa-star mr-star-full"></i> <i class="fa fa-star mr-star-full"></i> <i class="fa fa-star mr-star-full"></i> <i class="fa fa-star-o mr-star-empty"></i> <i class="fa fa-star-o mr-star-empty"></i> </span><span class="star-result"> <span itemprop="ratingValue">3</span>/<span itemprop="bestRating">5</span></span> <span class="count"> (<span itemprop="ratingCount">1</span>) </span> <span itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><meta itemprop="name" content="Berharap Pada Nahdlatul Wathan"/></span></span><p><span class="summary"><b><strong>IslamLib &#8211;</strong> N</b>ahdlatul Wathan (NW) tak banyak menjadi obyek penelitian. Riset tentang ormas keagamaan Islam di Indonesia lebih deras pada Nahlhatul Ulama (NU) dan Muhammadiyah. Ada berbagai faktor yang bisa ditengarahi dari minimnya riset-riset tentang Nahdhatul Wathan. </span><span class="summary">Pertama, organisasi keagamaan dan kemasyarakatan yang didirikan TGKH Muhammad Zainuddin Abdul Madjid ini tak digerakkan dari pusat ibukota, Jakarta, melainkan dari daerah terpencil, yaitu Nusa Tenggara Barat (NTB). </span></p>
<p><span class="summary">Dengan ini, gerak dan aktivitas NW sulit terpantau media-media nasional, baik cetak maupun elektronik. Minimnya pemberitaan tentang NW ini menyebabkan pengetahuan publik tentang NW menjadi terbatas. Tak banyak peneliti yang tahu perihal Nahdhatul Wathan.</span></p>
<p>Kedua, tak ada dinamisasi pemikiran Islam dalam NW yang menarik perhatian para peneliti domestik apalagi mancanegara. NW dikesankan hanya sekedar mengkonservasi pemikiran-pemikiran keislaman lama tanpa sempat melakukan kontekstualisasi. Aktivitas ijtihad dan gemuruh fatwa keislaman tak banyak terdengar dari NW.</p>
 
<div style="float:none;margin:5px 0 5px 0;text-align:center;">
<center>
<a>FOLLOW untuk mengikuti artikel-artikel mencerahkan</a>
<br>
<a href="https://twitter.com/qureta" class="twitter-follow-button" data-size="large" data-show-count="false">Follow Us</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8">
</script>
</center>
</div>
<p>Dengan perkataan lain, tak pernah tersiar berita tentang adanya dentuman pemikiran keislaman yang mendorong para peneliti untuk segera menyelenggarakan riset tentang diskursus intelektual Islam dalam tubuh NW. Ini berbeda dengan Lembaga Bahtsul Masail dalam NU atau Lembaga Tarjih dalam Muhammadiyah yang kerap memunculkan pandangan keislaman yang menggema secara nasional.</p>
<p>Ketiga, NW termasuk salah satu organisasi keislaman Indonesa yang kurang produktif menerbitkan buku. Pengurus NW sendiri tak aktif mensosialisasikan pemikiran keislamannya dan tak kerap menyebarkan aktivitas organisasinya di kancah nasional dan internasional. Para intelektual NW jarang menulis artikel sekedar untuk memberikan respons terhadap terhadap problem-problem kemanusiaan dan kebangsaan.</p>
<p>Gegap gempita demokratisasi, pluralisme, dan penegakan Hak Asasi Manusia sepanjang Era Reformasi nyaris tak mendapatkan sambutan antusias dari para intelektual muda Nahdhatul Wathan. Bahkan, ketika meledak berita terorisme di Ma&#8217;had Umar ibn Khattab di Bima NTB, suara dari dalam NW tak terdengar cukup nyaring.</p>
<p>Dengan kondisi ini, tak sedikit intelektual dan peneliti yang berpendirian bahwa tak ada sesuatu yang perlu ditulis dan diriset dari NW. Organisasi ini dipandang secara sebelah mata. Bagi saya, apa yang dialami oleh NW sekarang ini agak mirip dengan apa yang dialami NU pada 25 tahun-an lalu ketika NU dianggap secara sinis sebagai organisasi kaum sarungan.</p>
<p>NU dipandang sebagai tempat berkumpulnya orang-orang Islam yang berpandangan picik, sempit, dan dangkal. Itu sebabnya, para peneliti pemikiran Islam Indonesia saat itu lebih banyak berfokus pada Muhammadiyah ketimbang pada NU.</p>
<p><strong>NW dan NU. </strong>Nahdhatul Wathan (NW) berdiri pada hari Ahad, 15 Jumadil Akhir 1372 H/ 1 Maret 1953 di Pancor Lombok Timur Nusa Tenggara Barat. Pada 1 Maret 2012, NW genap berusia 58 tahun. Sejak berdirinya sampai sekarang, Pengurus Besar Nahdhatul Wathan (PBNW) berkedudukan di Nusa Tenggara Barat. Begitu juga, penyelenggaran muktamar NW yang sudah berlangsung sebanyak dua belas kali selalu diselenggarakan di Pulau Lombok. NW tak pernah mencoba melangsungkan acara muktamar di pulau-pulau lain atau provinsi lain, seperti umum dilakukan NU dan Muhammadiyah.</p>
<p>Sebagai organisasi sosial keagamaan (<em>jam&#8217;iyyah diniyah ijtima&#8217;iyyah</em>), NW tegak di atas cita-cita untuk memperbaiki bidang pendidikan, sosial, dan dakwah Islam menurut paham Ahlussunnah Waljamaah berdasarkan madzhab Syafii. Dengan ini menjadi jelas bahwa NW tak membawa semangat pembaruan Islam, melainkan semangat taqlid kepada para imam madzhab terutama madzhab Syafii.</p>
<p>Ajaran Islam menurut paham Ahlusssunnah Waljamaah inilah yang menjadi karakter dasar dari setiap lembaga pendidikan NW. Pesantren-pesantren (konon jumlahnya hampir menyentuh angka ribuan) yang didirikan tokoh-tokoh NW di berbagai daerah di Indonesia mengajarkan pemahaman Islam yang moderat dan toleran, bukan pemahaman Islam yang keras.</p>
<p>Dalam genggaman TGKH Zainuddin, NW kental dengan warna tasawwufnya. TGKH Zainuddin pun mendirikan Tarekat Hizib Nahdhatul Wathan yang kini tersebar di berbagai daerah di Indonesia, seperti Bali, Sulawesi, Riau, Batam, Jakarta, bahkan Malaysia.</p>
<p>Dengan sentuhan mistisisme Islam ini, NW tampak santun (ghair tatharruf), moderat (<em>tawassuth</em>), sehingga tak mudah terseret ke dalam jalan kekerasan dalam mendakwahkan Islam ke tengah masyarakat. Jihad yang dikembangkan bukan hanya jihad untuk mati di jalan Allah (an namuta fi sabilillah), tapi juga untuk hidup di jalan Allah (<em>an nahya fi sabilillah</em>).</p>
<p>Sejauh yang bisa saya perhatikan, NW di lombok mirip dengan NU di Jawa. Pertama, seperti halnya NU, NW tak ketus terhadap kebudayaan-kearifan lokal. Tradisi masyarakat Sasak di Lombok tak dianggap sebagai ancaman melainkan sebagai unsur untuk memperkaya warna Islam. Itu sebabnya berbagai upaya untuk melakukan purifikasi Islam&#8211; seperti yang belakangan santer dikampanyekan orang-orang Wahabi di Lombok&#8211;mendapatkan penolakan dari masyarakat Lombok sendiri.</p>
<p>Kedua, tradisi dan rujukan intelektual antara NU dan NW adalah serupa. Kitab-kitab fikih yang diajarkan terutama di Pesantren TGKH Zainuddin sama persis dengan kitab-kitab yang diajarkan di Pesantren Lirboyo Kediri, misalnya.</p>
<p>Kebiasaan ulama fikih yang selalu membuka kemungkinan beragam pandangan dalam menafsirkan al-Quran dan al-Hadits tampaknya yang menyebabkan para tuan guru NW tak mudah memutlakkan pendapat sendiri. Dalam berbagai forum di Lombok, saya kerap terlibat dalam diskusi intens dengan mereka. Dengan penguasaan khazanah intelektual Islam yang mumpuni, mereka sesungguhnya memiliki kemampuan untuk melakukan aktivitas ijtihad. Hanya karena kerendahan hati, mereka enggan untuk berijtihad.</p>
<p>Dalam kaitan itulah, kita perlu terus mendorong para ulama NW agar tak ragu dalam menjalankan ijtihad terutama untuk mengatasi persoalan-persoalan kemanusiaan. Jelas, melakukan terobosan pemikiran keislaman bukan untuk tujuan agar dilirik oleh para peneliti, melainkan betul-betul didasarkan pada kebutuhan penyelesaian problem masyarakat kontemporer.</p>
<p>Dalam memecahkan soal-soal baru kita tak mungkin hanya merujuk pada pikiran-pikiran keislaman lama. Dengan demikian, inisiatif untuk melakukan pembacaan dan pemaknaan baru terhadap khazanah keislaman klasik harus dimiliki para ulama NW.</p>
<p>Ketiga, kecintaan terhadap bangsa adalah komitmen awal NW. Nama &#8220;nahdhatul wathan&#8221; yang berarti &#8220;kebangkitan tanah air&#8221; (kebangkitan bangsa) turut menggambarkan bahwa NW tak punya tendensi politik untuk merongrong NKRI dan Pancasila yang telah menjadi konsensus bersama para pendiri bangsa.</p>
<p>NW tak pernah mengagendakan untuk memperjuangkan tegaknya Khilafah Islamiyah seperti yang dikampanyekan aktivis Hizbut Tahrir Indonesia (HTI). Dalam soal politik kebangsaan, orang-orang NW tunduk pada Pancasila dan UUD 1945. Bahkan, sejak tahun 1986, NW telah berasaskan Pancasila. Sementara dalam soal keagamaan, mereka terikat kepada pendapat para imam dan ulama mazhab. Pandangan politik kebangsaan seperti ini yang juga menjadi ruh dalam tubuh Nahdhatul Ulama.</p>
 
<div style="float:none;margin:5px 0 5px 0;text-align:center;">
<center>
<a>LIKE untuk mengikuti artikel-artikel mencerahkan</a>
<br>
<iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fqureta%2F&width=100&layout=button_count&action=like&size=large&show_faces=true&share=false&height=30&appId=924262220955498" width=„100" height="30" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</center>
</div>

<p><strong>Berharap Pada NW.</strong> Indonesia bahkan dunia Islam membutuhkan paham dan corak keislaman seperti yang dikembangkan NW di Lombok. Yaitu, paham keislaman yang tak menggunakan cara-cara kekerasan dalam mendakwahkan Islam. Menggunakan istilah Gus Dur, NW tak mengembangkan Islam marah, tapi Islam ramah. Banyak orang berharap, agar ada upaya massifikasi pemahaman keislaman NW ke seluruh dunia. Islam damai yang disuarakan NW adalah oase di tengah kecenderungan radikalisme dan terorisme berbasis agama.</p>
<p>Untuk tujuan itu, saya kira ada beberapa hal yang harus dilakukan NW. Pertama, NW harus segera go international. NW tak boleh hanya berkutat di Lombok, tapi juga harus bergerak ke daerah-derah lain bahkan hingga ke manca negara. Saya ikut senang ketika mendengar bahwa NW sudah memiliki cabang di Mesir.</p>
<p>Ini sebuah sinyal baik untuk kepentingan go international itu. Kelak jika sudah masuk ke forum-forum internasional, NW bisa ikut mendakwahkan Islam yang rahmatan lil alamin, bisa melerai sejumlah ketegangan antar umat Islam yang terjadi Pakistan, Mesir, Fatah-Hamas di Palestina, dan lain-lain.</p>
<p>Kedua, NW melalui ulama dan para intelektualnya harus aktif memproduksi pemikiran bukan hanya mengkonsumsi pemikiran. Dalam usia yang sudah lebih setengah abad ini, NW saatnya menulis tentang aktivitas intelektualnya di samping aktivitas sosial dan dakwahnya. Dengan memproduksi karya-karya intelektual ini misalnya, maka NW akan turut memberikan pengaruh terhadap corak pemikiran Islam Indonesia.</p>
<p><span class="summary">Sejauh yang bisa saya ketahui, aktivitas intelektual itu agak redup bersamaan dengan wafatnya TGKH Zainuddin. Jika TGKH Zainuddin masih sempat menulis buku seperti Sullam al-Hija Syarh Safinah al-Naja, maka pasca Maulana Syaikh (begitu TGKH Zainuddin biasa disapa) kegiatan intelektual itu kian tak terlihat. Bahkan, ada yang berkata bahwa sepeninggal TGKH Zainuddin, NW lebih kental warna politiknya ketimbang warna intelektual apalagi spiritualnya.</span></p>
<p>Ketiga, NW harus lebih responsif dalam menyikapi soal-soal keagamaan dan kebangsaan. NW bisa saja tetap bermarkas di Lombok. Tapi, konteks geografis itu tak boleh menjadi alasan bagi NW untuk tak terlibat dalam penyelesaian masalah-masalah nasional terkait keagamaan dan kebangsaan. Kekerasan atas nama agama yang kian marak di negeri ini harus menjadi concern utama NW. Sebab, kekerasan berbasis agama bukan hanya akan mencoreng nama Islam, melainkan juga karena tak sesuai dengan substansi ajaran Ahlussunnah Waljamaah yang diperjuangkan NW.</p>
<p>Dengan cara-cara itu, saya kira keberadaan NW tak hanya dirasakan manfaatnya oleh warga NW secara terbatas, melainkan juga oleh seluruh umat Islam Indonesia bahkan dunia. <em>Wallahu A&#8217;lam bis Shawab.</em></p>
<div class="rating-form after_content mr-filter">	<h4>Silahkan nilai tulisan ini</h4>	<form id="rating-form-1443-1" action="#">	<p class="rating-item mr " >	<label class="description" for="rating-item-1-1">1 biasa, 3 bagus, 5 istimewa</label>				<span class="mr-star-rating mr-star-rating-select">		<i title="1" id="index-1-rating-item-1-1" class="fa fa-star-o mr-star-empty index-1-rating-item-1-1"></i>				<i title="2" id="index-2-rating-item-1-1" class="fa fa-star-o mr-star-empty index-2-rating-item-1-1"></i>				<i title="3" id="index-3-rating-item-1-1" class="fa fa-star-o mr-star-empty index-3-rating-item-1-1"></i>				<i title="4" id="index-4-rating-item-1-1" class="fa fa-star-o mr-star-empty index-4-rating-item-1-1"></i>				<i title="5" id="index-5-rating-item-1-1" class="fa fa-star-o mr-star-empty index-5-rating-item-1-1"></i>		</span>				<!-- hidden field for storing selected star rating value --><input type="hidden" name="rating-item-1-1" id="rating-item-1-1" value="0">	<span id="rating-item-1-1-error" class="mr-error"></span></p>			<!-- hidden field to get rating item id -->			<input type="hidden" value="1" class="rating-item-1443-1" id="hidden-rating-item-id-1" />					<input type="button" class="btn btn-default save-rating" id="saveBtn-1443-1" value="Submit Rating"></input>		<input type="hidden" name="sequence" value="1" />					</form></div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div><div class='shareaholic-canvas' data-app-id='20906649' data-app='share_buttons' data-title='Berharap Pada Nahdlatul Wathan' data-link='http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/' data-summary=''></div>										
					
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://islamlib.com/topik/nahdhatul-wathan/" rel="tag">nahdhatul wathan</a> <a href="http://islamlib.com/topik/nahdlatul-ulama/" rel="tag">nahdlatul ulama</a> <a href="http://islamlib.com/topik/tradisi/" rel="tag">tradisi</a></span>				<span style="display:none" class="updated">2012-03-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://islamlib.com/author/moqsith/" title="Posts by Abdul Moqsith Ghazali" rel="author">Abdul Moqsith Ghazali</a></strong></div>
								
								
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				<fb:comments href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/" num_posts="6" width="100%" colorscheme="light"></fb:comments>			
		
				
				<div id="comments">

			<h3 id="comments-title">
			26 comments			</h3>

										<ol class="commentlist">	<li id="comment-84683">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/9f442117d37ddffe7f79c51873178b9e?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9f442117d37ddffe7f79c51873178b9e?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://bit.ly/2hBUZfm' rel='external nofollow' class='url'>http://bit.ly/2hBUZfm</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-84683">	29/12/2016 at 12:11 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Excellent post however I was wondering if you could write<br />
a litte more on this topic? I&#8217;d be very thankful if you could elaborate a little bit further.<br />
Cheers!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-132708">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/d96e4fe52062d4b89e24a3d04a6573d1?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d96e4fe52062d4b89e24a3d04a6573d1?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://upload.femdom-fetish-tube.com/user/1918080/MariamGoad/subscribers/&#038;sort=username' rel='external nofollow' class='url'>upload.femdom-fetish-tube.com</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-132708">	11/01/2017 at 7:21 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>We stumbled over here coming from a different web address and thought I might as well check things out.<br />
I like what I see so now i&#8217;m following you.<br />
Look forward to exploring your web page repeatedly.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-147178">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/cc79414b7d2933782f2906e887284e1c?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cc79414b7d2933782f2906e887284e1c?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://dct-profi.ru/component/k2/itemlist/user/54295' rel='external nofollow' class='url'>Toney</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-147178">	14/01/2017 at 4:03 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>I all the time emailed this weblog post page to all my friends,<br />
because if like to read it then my contacts will too.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-150433">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/baf42b244c1333e16759e60f8188c60a?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/baf42b244c1333e16759e60f8188c60a?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://rentkori.com/index.php?page=user&#038;action=pub_profile&#038;id=340' rel='external nofollow' class='url'>rentkori.com</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-150433">	15/01/2017 at 10:13 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Hey there, I think your website might be having browser compatibility issues.<br />
When I look at your blog site in Ie, it looks fine but when opening in Internet Explorer, it has some<br />
overlapping. I just wanted to give you a quick heads up!<br />
Other then that, fantastic blog!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-160291">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/9053cc2dbdf65b1b4527c938b43205d9?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9053cc2dbdf65b1b4527c938b43205d9?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.autotrader.Com.au/cars-for-sale/2010-HOLDEN-COMMODORE-SV6-VE-II-ATFD3449370?backurl=http://sausalitoferryschedule.co/' rel='external nofollow' class='url'>Sausalito Ferry Schedule</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-160291">	17/01/2017 at 12:22 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Hey would you mind stating which blog platform you&#8217;re working with?<br />
I&#8217;m planning to start my own blog soon but I&#8217;m having a hard<br />
time making a decision between BlogEngine/Wordpress/B2evolution and Drupal.<br />
The reason I ask is because your layout seems different then most blogs and I&#8217;m looking for something completely unique.<br />
P.S Sorry for being off-topic but I had to ask!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-164071">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/813d46e3e200939cf0534998beefa330?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/813d46e3e200939cf0534998beefa330?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='https://troop223nj.com/wiki/index.php?title=Making_Use_Of_Lightweight_Air_Conditioners_At_Your_Workplace' rel='external nofollow' class='url'>book recordings</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-164071">	17/01/2017 at 10:13 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Heya are using WordPress for your blog platform? I&#8217;m new<br />
to the blog world but I&#8217;m trying to get started and<br />
set up my own. Do you need any coding expertise to make your own blog?</p>
<p>Any help would be greatly appreciated!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-171152">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/b5549e10b9d801cc0985aa081d469b18?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b5549e10b9d801cc0985aa081d469b18?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://moypolo.ru/dodge_durango_pcm_failure3635' rel='external nofollow' class='url'>moypolo.ru</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-171152">	18/01/2017 at 6:59 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>It&#8217;s a shame you don&#8217;t have a donate button! I&#8217;d certainly donate to this superb blog!</p>
<p>I guess for now i&#8217;ll settle for book-marking and adding your RSS feed to my Google account.<br />
I look forward to new updates and will talk about this website with my Facebook group.<br />
Talk soon!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-175180">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/e19df88e6ceeca4d661ad4464f1dd34d?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e19df88e6ceeca4d661ad4464f1dd34d?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.teterborochryslerjeep.net/reviews/2016/Chrysler/300/introduction.htm' rel='external nofollow' class='url'>http://www.teterborochryslerjeep.net/reviews/2016/Chrysler/300/introduction.htm</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-175180">	18/01/2017 at 10:14 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>What a data of un-ambiguity and preserveness of precious familiarity about<br />
unpredicted emotions.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-176356">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/f5d7d004e0555fd20aeacba35027bb9d?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f5d7d004e0555fd20aeacba35027bb9d?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.mpadevelopment.co.uk/index.php/component/k2/itemlist/user/26079' rel='external nofollow' class='url'>home based biz</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-176356">	19/01/2017 at 1:52 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Simply want to say your article is as surprising. The clearness<br />
in your post is just excellent and i could assume you&#8217;re an expert on this subject.<br />
Well with your permission allow me to grab your RSS feed to keep up to date with forthcoming post.<br />
Thanks a million and please keep up the rewarding work.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-178314">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/170002a0f6e3435f545595b7ed33b9a3?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/170002a0f6e3435f545595b7ed33b9a3?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.03548.com/blog/member.asp?action=view&#038;memName=LavonRosa720471' rel='external nofollow' class='url'>corrupt financial advisors</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-178314">	19/01/2017 at 5:10 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>No matter if some one searches for his vital thing, thus he/she wants to be available that in detail, thus that thing is maintained over here.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-179722">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/87c4a513d66d83a682130c14275924f7?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/87c4a513d66d83a682130c14275924f7?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://bioenerjisifauzmani.com/?option=com_k2&#038;view=itemlist&#038;task=user&#038;id=1209513' rel='external nofollow' class='url'>Cedric</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-179722">	19/01/2017 at 8:53 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Excellent pieces. Keep posting such kind of information on your blog.<br />
Im really impressed by it.<br />
Hello there,  You&#8217;ve done an excellent job. I&#8217;ll definitely digg it and personally recommend<br />
to my friends. I am sure they&#8217;ll be benefited from this web site.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-180264">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/737d4ca32f8a0aa71a364978f2f63a0e?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/737d4ca32f8a0aa71a364978f2f63a0e?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://ariadne-test.sta.oomphcloud.com/members/darellm159020/activity/41278/' rel='external nofollow' class='url'>ariadne-test.sta.oomphcloud.com</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-180264">	19/01/2017 at 10:30 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>My brother suggested I would possibly like this web site. He was once totally right.<br />
This publish actually made my day. You cann&#8217;t consider just how much time I had spent<br />
for this information! Thank you!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-182680">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/66f1aac471f08379a0a61f0ac2a766d3?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/66f1aac471f08379a0a61f0ac2a766d3?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://equinoxglobalmanagement.com/?option=com_k2&#038;view=itemlist&#038;task=user&#038;id=463162' rel='external nofollow' class='url'>Joeann</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-182680">	19/01/2017 at 5:35 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>An intriguing discussion is definitely worth comment. There&#8217;s no doubt that<br />
that you ought to write more about this subject<br />
matter, it may not be a taboo subject but typically people<br />
do not talk about such issues. To the next! Cheers!!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-185336">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/ffa8fef9b8c65260cd75797b99803cd6?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/ffa8fef9b8c65260cd75797b99803cd6?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://researchwriting.education/?option=com_k2&#038;view=itemlist&#038;task=user&#038;id=8321' rel='external nofollow' class='url'>Deidre</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-185336">	20/01/2017 at 12:23 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>It&#8217;s not my first time to go to see this web page, i am browsing this<br />
site dailly and obtain pleasant data from here everyday.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-188066">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/8655b237dc1f2228fc33881d5b03b627?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/8655b237dc1f2228fc33881d5b03b627?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://prvira.com/article.php?id=4725' rel='external nofollow' class='url'>credit card cost</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-188066">	20/01/2017 at 9:59 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Hello, this weekend is fastidious designed for me,<br />
because this occasion i am reading this great informative article here<br />
at my home.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-190839">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/596e6e632135ea1455135901788322b9?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/596e6e632135ea1455135901788322b9?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://rentkori.com/index.php?page=user&#038;action=pub_profile&#038;id=600' rel='external nofollow' class='url'>Elise</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-190839">	20/01/2017 at 6:37 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Howdy would you mind letting me know which hosting company you&#8217;re using?<br />
I&#8217;ve loaded your blog in 3 different internet browsers and I<br />
must say this blog loads a lot faster then most.<br />
Can you suggest a good internet hosting provider at a honest<br />
price? Cheers, I appreciate it!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-208736">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/065c21abcfa8e60b632135165f6d14fa?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/065c21abcfa8e60b632135165f6d14fa?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://testbbs.ajwang.com/home.php?mod=space&#038;uid=221890&#038;do=profile&#038;from=space' rel='external nofollow' class='url'>Anja</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-208736">	24/01/2017 at 3:25 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Wow, this post is good, my sister is analyzing these things, thus I am going to<br />
convey her.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-218111">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/992d3f9b651055d9814c048a064f7c37?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/992d3f9b651055d9814c048a064f7c37?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.supertonk.com/top/index.php?a=stats&#038;u=todfabian176005' rel='external nofollow' class='url'>car computer chip</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-218111">	25/01/2017 at 8:31 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Hi there just wanted to give you a quick heads up and let you know a few of<br />
the images aren&#8217;t loading properly. I&#8217;m not sure why but I think its a linking issue.</p>
<p>I&#8217;ve tried it in two different internet browsers and both show the same outcome.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-218722">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/b52c3138ba9e9c70ee3e9ec8ac737f34?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b52c3138ba9e9c70ee3e9ec8ac737f34?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.onesol.it/component/k2/itemlist/user/79602' rel='external nofollow' class='url'>casey anthony and jodi arias</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-218722">	25/01/2017 at 11:22 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Yes! Finally something about attorney works.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-219831">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/34bcc439c76d00143bbd0021ef79144c?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/34bcc439c76d00143bbd0021ef79144c?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://countydenturecenter.com/index.php/component/k2/itemlist/user/19731' rel='external nofollow' class='url'>self motivation</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-219831">	26/01/2017 at 3:33 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Hello are using WordPress for your blog platform? I&#8217;m new to the blog world but I&#8217;m trying to get started and set up<br />
my own. Do you require any coding knowledge to make your<br />
own blog? Any help would be really appreciated!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-222221">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/aa189e1f5835395185f722ee0547b57f?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/aa189e1f5835395185f722ee0547b57f?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.webtophosting.co.uk/viewtopic.php?t=136853' rel='external nofollow' class='url'>financial advisor</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-222221">	26/01/2017 at 2:19 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Howdy I am so delighted I found your webpage, I really found<br />
you by error, while I was researching on Google for something else, Anyways I am here now and would<br />
just like to say kudos for a marvelous post and a all round enjoyable blog (I also love the theme/design), I don&#8217;t have time to read it all at<br />
the moment but I have book-marked it and also added your RSS feeds, so when I have time<br />
I will be back to read more, Please do keep up the great job.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-223584">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/019e57c6d7ff3c4429deee6b6fb673b5?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/019e57c6d7ff3c4429deee6b6fb673b5?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.takeon.run/board_YwZY07/234666' rel='external nofollow' class='url'>credit based society</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-223584">	26/01/2017 at 9:22 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>This is my first time go to see at here and i am in fact<br />
happy to read everthing at alone place.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-223768">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://2.gravatar.com/avatar/502238704c984eea971f3da733eb1a0b?s=45&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/502238704c984eea971f3da733eb1a0b?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://healthyteethpa.org/component/k2/itemlist/user/983454' rel='external nofollow' class='url'>except credit cards</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-223768">	26/01/2017 at 10:27 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>You actually make it appear so easy together with your<br />
presentation but I to find this topic to be really one thing that I believe I might never understand.<br />
It sort of feels too complicated and very broad for me. I<br />
am looking ahead to your next publish, I&#8217;ll attempt to get the hold of it!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-224353">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/cb69c379528f12f53ee78c74e7860067?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cb69c379528f12f53ee78c74e7860067?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.laylayhome.com/guitar/modules/profile/userinfo.php?uid=296781' rel='external nofollow' class='url'>business problems</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-224353">	27/01/2017 at 1:31 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Hello There. I found your blog using msn. This is a very well written article.</p>
<p>I will make sure to bookmark it and return to read more of your<br />
useful info. Thanks for the post. I&#8217;ll definitely<br />
comeback.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-227251">
		<div  class="comment even thread-even depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://0.gravatar.com/avatar/621a6ceb770cefae8079965074fba1c1?s=45&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/621a6ceb770cefae8079965074fba1c1?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.mytvbt.com/uc_home/link.php?url=http://sausalitoferryschedule.co/' rel='external nofollow' class='url'>Sausalito Ferry Schedule</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-227251">	27/01/2017 at 12:39 pm</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>I really like what you guys tend to be up too. This sort<br />
of clever work and exposure! Keep up the amazing works guys I&#8217;ve included<br />
you guys to my own blogroll.</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li id="comment-231042">
		<div  class="comment odd alt thread-odd thread-alt depth-1 comment-wrap" >
			<div class="comment-avatar"><img alt='' src='http://1.gravatar.com/avatar/7ad43362c3c99e6c90611c81ce628b32?s=45&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7ad43362c3c99e6c90611c81ce628b32?s=90&amp;d=mm&amp;r=g 2x' class='avatar avatar-45 photo' height='45' width='45' /></div>
			<div class="author-comment">
				<cite class="fn"><a href='http://www.bptcstudent.com/doku.php?id=sony_e_icsson_w880i_-_include_style_you_music' rel='external nofollow' class='url'>raising sales</a></cite> 				<div class="comment-meta commentmetadata"><a href="http://islamlib.com/lembaga/berharap-pada-nahdlatul-wathan/#comment-231042">	28/01/2017 at 10:24 am</a></div><!-- .comment-meta .commentmetadata -->
			</div>
			<div class="clear"></div>
			<div class="comment-content">
									
				<p>Hey there! Do you know if they make any plugins to assist with Search Engine Optimization? I&#8217;m trying to get my blog<br />
to rank for some targeted keywords but I&#8217;m not seeing very good success.<br />
If you know of any please share. Many thanks!</p>
			</div>
			<div class="reply"></div><!-- .reply -->
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ol>
			    
							


				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lembaga/berharap-pada-nahdlatul-wathan/#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://islamlib.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1443' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_4b04a686b0ad13dce35fa99fa4161c65" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_4b04a686b0ad13dce35fa99fa4161c65';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '836265229');     }}, 1000);</script>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
<div id="categort-posts-widget-33" class="widget categort-posts"><div class="widget-top"><h4>Q&#038;A Islam		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://islamlib.com/gagasan/qaislam/haruskah-diskusi-dihentikan-saat-waktu-salat-tiba/">Haruskah Diskusi Dihentikan Saat Waktu Salat Tiba?</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">7,765 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/gagasan/qaislam/bisakah-marifat-dicapai-tanpa-syariat/">Bisakah “Ma’rifat” Dicapai Tanpa Syariat?</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">14,638 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/gagasan/qaislam/makanan-binatang-harus-halal/">Makanan Binatang Harus Halal?</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">6,179 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/gagasan/qaislam/nikah-talak-negara/">Nikah, Talak, Negara</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">4,452 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/gagasan/qaislam/siapakah-yang-disebut-murtad/">Siapakah Yang Disebut Murtad?</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">10,956 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/gagasan/qaislam/hukum-syariat-masih-berlaku/">Hukum Syariat Masih Berlaku?</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">4,783 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/gagasan/qaislam/pacaran-haram-ya-kalau/">Pacaran Haram? Ya, Kalau…</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">28,505 Views</span>  </br></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-29" class="widget categort-posts"><div class="widget-top"><h4>Kristen		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
		<h3><a href="http://islamlib.com/agama/yesus-dan-aktivisme-progresif/">Yesus dan Aktivisme Progresif</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/agunghidayat/" title="">Agung Hidayat Aziz </a> </span> <br> <span class="date"> <span class="post-views">6,764 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/agama/kristen/docetisme-dan-pandangan-quran-tentang-penyaliban-yesus/">Docetisme dan Pandangan Quran tentang Penyaliban Yesus</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">18,429 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/agama/kristen/yesus-negara-romawi-dan-sekularisme/">Yesus, Negara Romawi, dan Sekularisme</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">4,088 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/agama/kristen/the-good-samaritan/">The Good Samaritan</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">5,018 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/agama/kristen/kisah-ibrahim-yang-nyaris-tak-masuk-akal/">Kisah Ibrahim yang Nyaris Tak Masuk Akal</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">26,901 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/agama/kristen/yesus-dan-kritik-atas-agama/">Yesus dan Kritik Atas Agama</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">21,122 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/agama/kristen/di-gereja-kami-menguji-iman/">Di Gereja Kami Menguji Iman</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/islamlib/" title="">IslamLib </a> </span> <br> <span class="date"> <span class="post-views">2,345 Views</span>  </br></span>
</li>
<li>
		<h3><a href="http://islamlib.com/agama/kristen/natal-dan-islam-yang-penuh-kasih/">Natal dan Islam yang Penuh Kasih</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/armandhani/" title="">Arman Dhani </a> </span> <br> <span class="date"> <span class="post-views">2,058 Views</span>  </br></span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
<div id="posts-list-widget-11" class="widget posts-list"><div class="widget-top"><h4>TERKINI		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="http://islamlib.com/aksara/buku/revolusi-spiritual-ala-abdul-qadir-al-jailani/" title="Permalink to Revolusi Spiritual ala Abdul Qadir Al-Jailani" rel="bookmark"><img width="70" height="70" src="http://islamlib.com/static/uploads/2016/10/Futhul-Ghaib-DEPANREV-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="futhul-ghaib-depanrev" srcset="http://islamlib.com/static/uploads/2016/10/Futhul-Ghaib-DEPANREV-70x70.jpg 70w, http://islamlib.com/static/uploads/2016/10/Futhul-Ghaib-DEPANREV-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://islamlib.com/aksara/buku/revolusi-spiritual-ala-abdul-qadir-al-jailani/">Revolusi Spiritual ala Abdul Qadir Al-Jailani</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/khudlori/" title="">Agus Khudlori </a> </span> <br> <span class="date"> <span class="post-views">3,749 Views</span>  </br> </span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://islamlib.com/gagasan/menyelami-lautan-keilmuan-cak-nur/" title="Permalink to Menyelami Lautan Keilmuan Cak Nur" rel="bookmark"><img width="70" height="70" src="http://islamlib.com/static/uploads/2016/09/Nurcholish-Madjid-Cendekiawan-Indonesia_2014-08-29-13-50-34_640x321-Nurcholis-Madjid-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Nurcholish-Madjid-Cendekiawan-Indonesia_2014-08-29-13-50-34_640x321-Nurcholis-Madjid" srcset="http://islamlib.com/static/uploads/2016/09/Nurcholish-Madjid-Cendekiawan-Indonesia_2014-08-29-13-50-34_640x321-Nurcholis-Madjid-70x70.jpg 70w, http://islamlib.com/static/uploads/2016/09/Nurcholish-Madjid-Cendekiawan-Indonesia_2014-08-29-13-50-34_640x321-Nurcholis-Madjid-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://islamlib.com/gagasan/menyelami-lautan-keilmuan-cak-nur/">Menyelami Lautan Keilmuan Cak Nur</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/raden-siti-fadilah/" title="">Raden Siti Fadilah </a> </span> <br> <span class="date"> <span class="post-views">6,898 Views</span>  </br> </span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://islamlib.com/aksara/sastra/hilang-di-pelupuk-mata/" title="Permalink to Hilang di Pelupuk Mata" rel="bookmark"><img width="70" height="70" src="http://islamlib.com/static/uploads/2016/09/7864d333-5497-4685-8542-31840302f276-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="7864d333-5497-4685-8542-31840302f276" srcset="http://islamlib.com/static/uploads/2016/09/7864d333-5497-4685-8542-31840302f276-70x70.jpg 70w, http://islamlib.com/static/uploads/2016/09/7864d333-5497-4685-8542-31840302f276-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://islamlib.com/aksara/sastra/hilang-di-pelupuk-mata/">Hilang di Pelupuk Mata</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/alhadi/" title="">Wahyu Alhadi </a> </span> <br> <span class="date"> <span class="post-views">1,344 Views</span>  </br> </span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://islamlib.com/aksara/buku/politics-rhetorics-beauty/" title="Permalink to Politics, Rhetorics, Beauty" rel="bookmark"><img width="70" height="70" src="http://islamlib.com/static/uploads/2016/08/Knight_academy_lecture_Rosenborg_Palace-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Knight_academy_lecture_(Rosenborg_Palace)" srcset="http://islamlib.com/static/uploads/2016/08/Knight_academy_lecture_Rosenborg_Palace-70x70.jpg 70w, http://islamlib.com/static/uploads/2016/08/Knight_academy_lecture_Rosenborg_Palace-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://islamlib.com/aksara/buku/politics-rhetorics-beauty/">Politics, Rhetorics, Beauty</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">7,757 Views</span>  </br> </span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://islamlib.com/kajian/kenapa-al-fatihah/" title="Permalink to Kenapa Al-Fatihah?" rel="bookmark"><img width="70" height="70" src="http://islamlib.com/static/uploads/2016/06/Reading-Quran-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="(Foto: Wikimedia)" srcset="http://islamlib.com/static/uploads/2016/06/Reading-Quran-70x70.jpg 70w, http://islamlib.com/static/uploads/2016/06/Reading-Quran-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://islamlib.com/kajian/kenapa-al-fatihah/">Kenapa Al-Fatihah?</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/ulil/" title="">Ulil Abshar-Abdalla </a> </span> <br> <span class="date"> <span class="post-views">16,406 Views</span>  </br> </span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://islamlib.com/agama/yesus-dan-aktivisme-progresif/" title="Permalink to Yesus dan Aktivisme Progresif" rel="bookmark"><img width="70" height="70" src="http://islamlib.com/static/uploads/2016/06/yesus-kristus-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="yesus-kristus" srcset="http://islamlib.com/static/uploads/2016/06/yesus-kristus-70x70.jpg 70w, http://islamlib.com/static/uploads/2016/06/yesus-kristus-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://islamlib.com/agama/yesus-dan-aktivisme-progresif/">Yesus dan Aktivisme Progresif</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/agunghidayat/" title="">Agung Hidayat Aziz </a> </span> <br> <span class="date"> <span class="post-views">6,764 Views</span>  </br> </span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://islamlib.com/aksara/sastra/tuhan-hujan-di-pulau-cuki/" title="Permalink to Tuhan Hujan di Pulau Cuki" rel="bookmark"><img width="70" height="70" src="http://islamlib.com/static/uploads/2016/06/burke-island-in-the-rain-resized-resized-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="burke-island-in-the-rain-resized-resized" srcset="http://islamlib.com/static/uploads/2016/06/burke-island-in-the-rain-resized-resized-70x70.jpg 70w, http://islamlib.com/static/uploads/2016/06/burke-island-in-the-rain-resized-resized-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://islamlib.com/aksara/sastra/tuhan-hujan-di-pulau-cuki/">Tuhan Hujan di Pulau Cuki</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/alhadi/" title="">Wahyu Alhadi </a> </span> <br> <span class="date"> <span class="post-views">2,385 Views</span>  </br> </span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="http://islamlib.com/aksara/karakteristik-teks-ulama-nusantara-abad-xv-xxi/" title="Permalink to Karakteristik Teks Ulama Nusantara (Abad XV-XXI)" rel="bookmark"><img width="70" height="70" src="http://islamlib.com/static/uploads/2016/06/kitabkuno-70x70.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="[Foto: kitabklasiknusantara.wordpress.com]" srcset="http://islamlib.com/static/uploads/2016/06/kitabkuno-70x70.jpg 70w, http://islamlib.com/static/uploads/2016/06/kitabkuno-150x150.jpg 150w" sizes="(max-width: 70px) 100vw, 70px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="http://islamlib.com/aksara/karakteristik-teks-ulama-nusantara-abad-xv-xxi/">Karakteristik Teks Ulama Nusantara (Abad XV-XXI)</a></h3>
	 <span class="post-meta-author"></span><span class="date"> <a href="http://islamlib.com/author/mahruselmawa/" title="">Mahrus eL-Mawa </a> </span> <br> <span class="date"> <span class="post-views">4,187 Views</span>  </br> </span>
</li>
	
				</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--></aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-2c container">

	
			<div id="footer-second" class="footer-widgets-box">
					<div id="ads300_100-widget-3" class="ads300-100">
																</div>
			</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
					</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
					</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip" title="Rss" href="http://islamlib.com/feed/" target="_blank"><i class="tieicon-rss"></i></a><a class="ttip" title="Facebook" href="https://www.facebook.com/pages/Jaringan-Islam-Liberal/200893173256160" target="_blank"><i class="tieicon-facebook"></i></a><a class="ttip" title="Twitter" href="https://twitter.com/islamlib/" target="_blank"><i class="tieicon-twitter"></i></a><a class="ttip" title="Youtube" href="https://www.youtube.com/user/IslamlibTV" target="_blank"><i class="tieicon-youtube"></i></a>	</div>

			<div class="alignleft">
			<DIV ALIGN=CENTER><a href="http://islamlib.com/tentang/redaksi/">Redaksi</a> | <a href="http://islamlib.com/tentang/naskah/">Naskah</a> | <a href="http://islamlib.com/tentang/iklan/">Iklan</a> | </DIV> Copyright (c) 2017 Islamlib			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script async type='text/javascript' src='http://islamlib.com/static/tools/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.53'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value.replace(/^def_value$/, value)) + "; path=/";}ctSetCookie("ct_checkjs", "836265229", "0");</script><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=520190821370747&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5341016-32', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var mr_frontend_data = {"ajax_url":"http:\/\/islamlib.com\/wp-admin\/admin-ajax.php","ajax_nonce":"5d02dd8d12","icon_classes":"{\"star_full\":\"fa fa-star mr-star-full\",\"star_hover\":\"fa fa-star mr-star-hover\",\"star_half\":\"fa fa-star-half-o mr-star-half\",\"star_empty\":\"fa fa-star-o mr-star-empty\",\"minus\":\"fa fa-minus-circle mr-minus\",\"spinner\":\"fa fa-spinner fa-spin mr-spinner\"}","use_custom_star_images":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://islamlib.com/static/tools/multi-rating/assets/js/frontend-min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pps_options_object = {"scroll_up":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://islamlib.com/static/tools/paged-post-slider/paged-post.js'></script>
<script type='text/javascript' src='http://islamlib.com/static/themes/islamlib/js/tie-scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"1443","ajaxurl":"http:\/\/islamlib.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://islamlib.com/static/tools/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='http://islamlib.com/wp-includes/js/wp-embed.min.js'></script>
<script async type='text/javascript' src='http://islamlib.com/static/tools/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.53'></script>
</body>
</html>